Disponibilitate: Stoc epuizat ! Stoc epuizat !
Placa de retea switch Cisco WIC-2AM-V2 0,056 Mbit/s
Porturi 2 x Rj11
Protocoale acceptate Bell 103, ITU V.21, Bell 212A, ITU V.22, ITU V.22bis, ITU V.29, ITU V.32, ITU V.32bis, ITU V.34, ITU V.17, ITU V.23, ITU V.27ter, ITU V.34bis, ITU V.3
..
180,00 lei
Fără TVA:180,00 lei
Disponibilitate: în stoc 1
Placa interfata Serial Cisco WIC-1T 800-01514-01J0 Cisco 1600 2600 3600
..
199,00 lei
Fără TVA:199,00 lei
Disponibilitate: în stoc 1
Placa PFC APC SURT8000XLI MODEL 640-0761H
..
1.199,00 lei
Fără TVA:1.199,00 lei
Disponibilitate: în stoc 1
Redundant Power Array Cisco PWR-RPS2300 RPS2300 V01NU ARE SURSE !..
149,00 lei
Fără TVA:149,00 lei
Disponibilitate: Stoc epuizat ! Stoc epuizat !
Router Cisco 1800 series C1861-SRST-B/K9 8 x RJ45 PoE2 x ISDN BRI1 x Console RJ454 x Telefon / Fax1 x FE0/0, 1 x ExpansionAlimentator INCLUS!..
299,00 lei
Fără TVA:299,00 lei
Disponibilitate: Stoc epuizat ! Stoc epuizat !
ATENTIE!!! NU ARE CARD Compact Flash CU SISTEMUL DE OPERAREGENERALAuthentication Method Secure Shell v.2 (SSH2)Flash Memory 64 MB (installed) / 128 MB (max)Authentication Method Secure Shell v.2 (SSH2)Encryption Algorithm DES, Triple DES, AES, SSLManufacturerCiscoPOWER DEVICEPower Provided 50 ..
240,00 lei
Fără TVA:240,00 lei
Disponibilitate: Stoc epuizat ! Stoc epuizat !
Router Cisco 2901 k9 v04Resetat la defaultsCu urechi de rack..
240,00 lei
Fără TVA:240,00 lei
Disponibilitate: Stoc epuizat ! Stoc epuizat !
Router CISCO 2911 V07 - 2911/K9 3-Port Gigabit
..
360,00 lei
Fără TVA:360,00 lei
Disponibilitate: Stoc epuizat ! Stoc epuizat !
Router Cisco 2951
3Ports 1000Mbits ,1Port SFP 1000Mbits
Fara sursa!
..
240,00 lei
Fără TVA:240,00 lei
Disponibilitate: Stoc epuizat ! Stoc epuizat !
Router Cisco 3700 series cu modul PRI-2CE1B
Nu are urechi de rack!
..
299,00 lei
Fără TVA:299,00 lei
Disponibilitate: Stoc epuizat ! Stoc epuizat !
Router CISCO 3845-MB V01 + 128MB CF cardRouter-ul are incluse urechile de prindere...
480,00 lei
Fără TVA:480,00 lei
Disponibilitate: Stoc epuizat ! Stoc epuizat !
Up to 16 GB (8 GB in the base configuration) of DDR3 error-correcting code-protected field- replaceable memory, with single-bit error correction and multi-bit error detection.
A nonmodular and fixed Embedded Services Processor (ESP) with a default throughput of 2.5 Gbps that is upgradable with ..
3.999,00 lei
Fără TVA:3.999,00 lei
Disponibilitate: Stoc epuizat ! Stoc epuizat !
Router Cisco ISR 1100 series C1111-4P 4port Dual GE WAN Ethernet Alimentator si prindere in rack incluse!Network Management TypeFully ManagedRAID Levels 1+0Network ConnectivityWired-Ethernet (RJ-45)Maximum LAN Data Rate 1000 Mbps/1 GbpsForm FactorRack MountableDevice Conne..
1.999,00 lei
Fără TVA:1.999,00 lei
Disponibilitate: în stoc 1
Porturi intrare:
5
Standarde:
802.1Q (VLAN), IPv4 (RFC 791), IPv6 (RFC 2460),
IEEE, 802.3, 802.3u, 802.1D, 802.1p, 802.1w (Rapid Spanning Tree),
Routing Information Protocol (RIP) v1 (RFC 1058), RIP v2 (RFC 1723)
Alimentare (V/Hz)
12V 2A
..
149,00 lei
Fără TVA:149,00 lei
Disponibilitate: în stoc 1
Router Cisco Systems 3800 series
..
299,00 lei
Fără TVA:299,00 lei
Disponibilitate: Stoc epuizat ! Stoc epuizat !
SpecificationsDetailsProduct codeRB750GLArchitectureMIPSBECPUAR7242CPU core count1CPU nominal frequency400 MHzDimensions113x89x28mm. Weight without packaging and cables: 129gLicense level4Operating SystemRouterOSSize of RAM64 MBStorage size64 MBStorage typeNANDTested ambient temperature-30C to +70CP..
144,00 lei
Fără TVA:144,00 lei
Disponibilitate: în stoc 1
Technical Details
Brand
HP
Manufacturer
HP
Model
AG314A
Part Number
4948382452344
Memory storage capacity
4 GB
Batteries included
No
Manufacturer
HP
Item model number..
999,00 lei
Fără TVA:999,00 lei
Disponibilitate: Stoc epuizat ! Stoc epuizat !
Aggregate Throughput
100 Mbps to 300 Mbps
Total onboard WAN or LAN 10/100/1000 ports
3
RJ-45-based ports
2
SFP-based ports
2
Enhanced servi..
799,00 lei
Fără TVA:799,00 lei
Disponibilitate: Stoc epuizat ! Stoc epuizat !
Router Wireless Dual-Band N750 Linksys EA3500Standard Wi-Fi802.11 nPorturi LAN4 x RJ-45Porturi WAN1 x RJ-45Rata de transfer Ethernet (Mbps)10/100/1000SecuritateWEP 64/128 bit
WPA, WPA2
Firewall
Filtrare adrese MACAntena6 x antena interna MIMOFrecventa (GHz)2.4 - 5Rata de transfer WI-FI (Mbps)300 ..
180,00 lei
Fără TVA:180,00 lei
Disponibilitate: Stoc epuizat ! Stoc epuizat !
Standard Wi-Fi802.11 nPorturi LAN4 x RJ-45Porturi WAN1 x RJ-45Rata de transfer Ethernet (Mbps)10/100/1000SecuritateWEP 64/128 bit
WPA, WPA2
Firewall
Filtrare adrese MACAntena3 x antena interna MIMOFrecventa (GHz)2.4 - 5Rata de transfer WI-FI (Mbps)300Port USBNuAlimentareAC / DCAlteleCisco Connect..
120,00 lei
Fără TVA:120,00 lei
Disponibilitate: Stoc epuizat ! Stoc epuizat !
Router Wireless-N Tenda N301, 300MbpsStandard Wi-Fi802.11 nPorturi LAN3 x RJ-45Porturi WAN1 x RJ-45Rata de transfer Ethernet (Mbps)10/100SecuritateWEP 64/128 bit
WPA, WPA2
WPSAntena2 x antena externa 5 dBiFrecventa (GHz)2.4Rata de transfer WI-FI (Mbps)300Port USBNu3G/4GNuPrintserverNuAlimentareAC ..
50,00 lei
Fără TVA:50,00 lei
Disponibilitate: în stoc 2
Set urechi pentru rack Cisco 3850 3750 3560 3550 2960x 9300 700-32718-01
..
125,00 lei
Fără TVA:125,00 lei
Disponibilitate: Stoc epuizat ! Stoc epuizat !
Set urechi prindere Cisco 700-04794-01 CATALYST 2950T-24 3548-XLNU ARE INCLUSE SURUBURILE DE PRINDERE!..
99,00 lei
Fără TVA:99,00 lei
Disponibilitate: Stoc epuizat ! Stoc epuizat !
Set urechi prindere Cisco 700-17696-01 3800 Series 3U..
99,00 lei
Fără TVA:99,00 lei
Disponibilitate: Stoc epuizat ! Stoc epuizat !
Set urechi prindere Cisco 7200 7206 Series 700-01382-02 ACS-7200-RMK
..
49,00 lei
Fără TVA:49,00 lei
Disponibilitate: în stoc 1
Set urechi switch CATALYST EXPRESS 500 700-20543-01
..
50,00 lei
Fără TVA:50,00 lei
Disponibilitate: în stoc 2
Set urechi switch Cisco Nexus 3000 Series 700-27917-01 700-25400-01
..
99,00 lei
Fără TVA:99,00 lei
Disponibilitate: în stoc 1
Set urechi switch HP Procurve Gigabit 2810 series
..
60,00 lei
Fără TVA:60,00 lei
Disponibilitate: în stoc 1
Sursa alimentare switch CISCO WS-C3524-XL-EN PHIHONG PSM66-201
..
99,00 lei
Fără TVA:99,00 lei
Disponibilitate: Stoc epuizat ! Stoc epuizat !
Sursa Cisco 2921 DCJ2902-01P 341-0226-03 290W..
120,00 lei
Fără TVA:120,00 lei
Disponibilitate: în stoc 1
Sursa CISCO 341-0029-05 465W C3560-48PS-S C3750-48PS-S..
149,00 lei
Fără TVA:149,00 lei
Disponibilitate: în stoc 1
Sursa CISCO 341-0238-03 DCJ5952-01P 3925 595W..
180,00 lei
Fără TVA:180,00 lei
Disponibilitate: în stoc 1
Sursa de alimentare ASTEC NTS359 96-0288
..
199,00 lei
Fără TVA:199,00 lei
Disponibilitate: Stoc epuizat ! Stoc epuizat !
Switch-uriSursa de alimentare ASTEC Switch Cisco 1811 1841 341-0182-01 50W..
60,00 lei
Fără TVA:60,00 lei
Disponibilitate: în stoc 6
Sursa de alimentare Cisco 341-0097-02 C3560-48/24TS WS-C2960-48/24TT 48/24TC 60W
Poza este informativa !
..
149,00 lei
Fără TVA:149,00 lei
Disponibilitate: în stoc 1
Sursa de alimentare Cisco 3600 series DELTA DPS-140HB 34-0689-01 140W
..
149,00 lei
Fără TVA:149,00 lei
Disponibilitate: Stoc epuizat ! Stoc epuizat !
Sursa de alimentare Cisco ASTEC AA20270 34-1617-02 47W
..
99,00 lei
Fără TVA:99,00 lei
Disponibilitate: în stoc 2
Sursa de alimentare Cisco Astec AA21430 34-1609-02 50W
..
99,00 lei
Fără TVA:99,00 lei
Disponibilitate: în stoc 2
Sursa de alimentare DELTA 12V 6.66A 80W ADP-80GP-B
..
149,00 lei
Fără TVA:149,00 lei
Disponibilitate: în stoc 1
Sursa de alimentare EOS VLT130-4110 S4 130W
..
299,00 lei
Fără TVA:299,00 lei